1. XenForo 1.5.14 中文版——支持中文搜索!现已发布!查看详情
  2. Xenforo 爱好者讨论群:215909318 XenForo专区

MDaemon Pro 破解版 16.5.2

MDaemon是一款著名的标准SMTP/POP/IMAP邮件服务系统

  1. 小鱼虾

    小鱼虾 入门会员

    注册:
    2013-05-16
    帖子:
    18
    赞:
    0
    如何跳过启动要求提交隐私信息?
     
  2. sahaQaa

    sahaQaa 入门会员

    注册:
    2016-10-08
    帖子:
    3
    赞:
    0
  3. cavalier3003

    cavalier3003 入门会员

    注册:
    2016-10-30
    帖子:
    18
    赞:
    4
  4. ChevyRoad

    ChevyRoad 入门会员

    注册:
    2013-04-18
    帖子:
    20
    赞:
    2
    Thank you very much again @thaiminhan I hope you live forever :)
     
  5. 小鱼虾

    小鱼虾 入门会员

    注册:
    2013-05-16
    帖子:
    18
    赞:
    0
    [607218] * Outbreak Protection Error: Unable to comply with the request because you are not licensed for the antispam or VOD service. Contact your service provider to enable the service
     
  6. signe

    signe 正式会员

    注册:
    2015-07-09
    帖子:
    37
    赞:
    8
    Known problem and the only fix is to buy Mdaemon (unlock services.altn.com in hosts)
    I just keep it on, if it doesn't work at all i know why and if it works but gives this notification in the log it's even better, you can ignore the message then.
     
  7. webwind

    webwind 入门会员

    注册:
    2015-03-18
    帖子:
    7
    赞:
    1
    Who has 1802 X86 crack?
     
  8. 小鱼虾

    小鱼虾 入门会员

    注册:
    2013-05-16
    帖子:
    18
    赞:
    0
    以前版本因为这个不能用导致邮件不能进来中断,所以我是担心有邮件丢失不能进来不知道。
     
  9. FatMike666

    FatMike666 入门会员

    注册:
    2017-12-21
    帖子:
    2
    赞:
    0
    no crack for 1802 X86
    Please ! need it
     
  10. mikepool

    mikepool 正式会员

    注册:
    2014-12-27
    帖子:
    34
    赞:
    9
    I finally got around to upgrading from 17.53 to 18.02. Thanks Thaiminhan, Signe and all the other contributors!

    I'm still puzzled as to why I always have issues when I upgrade. I follow all instructions perfectly but it never goes as planned. This time, MDaemon was activated but all plug-ins still showed as trials that expire in 30 days. I did edit the license file just as Signe specified. I commented out the entry in my hosts file when I installed, I ran MDaemon, restarted computer, I stopped all services and checked for any other running MDaemon processes (none), uncommented the entry in my hosts file, copied patched files, edited the license file and restarted computer. Opened MDaemon and saw all plug-ins were to be terminated in 30 days. I looked in the license folder and saw a file named 'licenseAV.tmp'. I stopped all MDaemon services, deleted that file and removed the error code lines that were somehow added to 'license.xml'. That seems to have fixed it. Everything shows activated. Still get that annoying Registration Information pop-up box each time MDaemon is opened.
     
正在加载...